RubyGems Navigation menu

gaq 0.2.2

Gaq is a lightweight gem for support of pushing static and dynamic data to the _gaq from the backend.

Gemfile
          gem 'gaq', '~> 0.2.2'
  
  
  
  
  
  
  

install
          gem install gaq
  
  
  
  
  
  
  

Total downloads 1,818

For this version 577

Required Ruby Version: None

Links:

Versions:

  1. 0.2.2 - October 2, 2013 (42 KB)
  2. 0.2.1 - July 4, 2013 (41.5 KB)
  3. 0.2.0 - June 24, 2013 (41 KB)