RubyGems Navigation menu

garb-authsub 0.7.0

Google Analytics API Ruby Wrapper (Authsub sessions mod)

Versions:

  1. 0.7.0 - February 21, 2010 (19 KB)

Authors:

  • Tony Pitale, Dumitru Ceban

Owners:

De8d070a69bda10ab84e9109e1aae2dc

Total downloads 1,851

For this version 1,851

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'garb-authsub', '~> 0.7.0' = Copy to clipboard Copied!

install:
gem install garb-authsub = Copy to clipboard Copied!

Links: