RubyGems Navigation menu

garb 0.8.5

Google Analytics API Ruby Wrapper

Versions:

  1. 0.9.8 - December 14, 2013 (29.5 KB)
  2. 0.9.7 - December 14, 2013 (29.5 KB)
  3. 0.9.1 - January 8, 2011 (240 KB)
  4. 0.9.0 - December 10, 2010 (240 KB)
  5. 0.8.5 - December 5, 2010 (25 KB)
Show all versions (32 total)

Authors:

  • Tony Pitale

Owners:

Da484af37a92764eabd8dc8b13a4914bCc371b26b5881c44cde17f7885ccd60808f00094b1196fa96cbc59e85c84df8a

Total downloads 339,705

For this version 5,397

Show all versions (32 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'garb', '~> 0.8.5' = Copy to clipboard Copied!

install:
gem install garb -v 0.8.5 = Copy to clipboard Copied!

Links: