RubyGems Navigation menu

gardener 1.1.4

A Ruby on Rails Plugin to help you create seed data. Useful when you want to move a few records from one database or environment to another.

Gemfile
          gem 'gardener', '~> 1.1.4'
  
  
  
  
  
  
  

install
          gem install gardener -v 1.1.4
  
  
  
  
  
  
  

Total downloads 9,850

For this version 1,229

Show all versions (8 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.2.0 - April 18, 2011 (8 KB)
  2. 1.1.5 - March 14, 2011 (8 KB)
  3. 1.1.4 - March 10, 2011 (7.5 KB)
  4. 1.1.3 - March 10, 2011 (7.5 KB)
  5. 1.1.2 - February 9, 2011 (7.5 KB)
Show all versions (8 total)