RubyGems Navigation menu

gas-blender 0.0.1

Gas blending tools for SCUBA divers. A thought experiment.

Gemfile
          gem 'gas-blender', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install gas-blender
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 317

For this version 317

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.0.1 - May 27, 2014 (9 KB)