RubyGems Navigation menu

gasoline 0.0.3

Gasoline makes Campfire even brighter

Gemfile
          gem 'gasoline', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install gasoline
  
  
  
  
  
  
  

Total downloads 2,342

For this version 571

Required Ruby Version: None

Links:

Versions:

  1. 0.0.3 - September 30, 2013 (11 KB)
  2. 0.0.2 - December 27, 2012 (11 KB)
  3. 0.0.1 - August 6, 2012 (9.5 KB)

Runtime Dependencies: