RubyGems Navigation menu

gassy 1.0.0

This gem will gather weekly gas prices from the U.S. Energy Information Information site

Gemfile
          gem 'gassy', '~> 1.0.0'
  
  
  
  
  
  
  

install
          gem install gassy
  
  
  
  
  
  
  

Total downloads 1,205

For this version 1,205

Required Ruby Version: None

Links:

Versions:

  1. 1.0.0 - February 24, 2012 (8 KB)

Development Dependencies: