RubyGems Navigation menu

gatherer 0.0.6

Gatherer is a gem to scrape Magic: The Gathering cards.

Gemfile
          gem 'gatherer', '~> 0.0.6'
  
  
  
  
  
  
  

install
          gem install gatherer
  
  
  
  
  
  
  

Total downloads 4,647

For this version 830

Show all versions (6 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.6 - January 17, 2013 (7.5 KB)
  2. 0.0.5 - January 16, 2013 (7.5 KB)
  3. 0.0.4 - January 14, 2013 (7.5 KB)
  4. 0.0.3 - January 14, 2013 (7.5 KB)
  5. 0.0.2 - January 11, 2013 (7.5 KB)
Show all versions (6 total)