RubyGems Navigation menu

gazelle 0.0.2

Wrapper around what.cd Gazelle API

Gemfile
          gem 'gazelle', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install gazelle
  
  
  
  
  
  
  

Authors:

  • Chasemgray, Aaron Neyer

Owners:

Licenses:

  • MIT

Total downloads 849

For this version 744

Show all versions (2 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - April 23, 2013 (7.5 KB)
Show all versions (2 total)

Development Dependencies: