RubyGems Navigation menu

gd2 1.0

Ruby interface to gd 2 library.

Gemfile
          gem 'gd2', '~> 1.0'
  
  
  
  
  
  
  

install
          gem install gd2 -v 1.0
  
  
  
  
  
  
  

Total downloads 34,412

For this version 1,519

Required Ruby Version: None

Links:

Versions:

  1. 1.1.1 - May 12, 2006 (27 KB)
  2. 1.1 - March 3, 2006 (27 KB)
  3. 1.0 - November 14, 2005 (26 KB)