RubyGems Navigation menu

gdata_plus 0.1.0

Simple, easy to use GData API that supports OAuth, Ruby 1.8/1.9 and uses Typhoeus as an HTTP client

Gemfile
          gem 'gdata_plus', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install gdata_plus
  
  
  
  
  
  
  

Authors:

  • Brian Alexander

Owners:

Total downloads 3,596

For this version 2,161

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - January 2, 2011 (12 KB)
  2. 0.0.0 - December 31, 2010 (11.5 KB)