RubyGems Navigation menu

gds-api-adapters 4.7.0

A set of adapters providing easy access to the GDS GOV.UK APIs

Gemfile
          gem 'gds-api-adapters', '~> 4.7.0'
  
  
  
  
  
  
  

install
          gem install gds-api-adapters -v 4.7.0
  
  
  
  
  
  
  

Total downloads 182,450

For this version 709

Show all versions (231 total)

Required Ruby Version: None

Links: