RubyGems.org

A set of adapters providing easy access to the GDS GOV.UK APIs

installgem install gds-api-adapters -v 5.0.1
Authors

James Stewart

154,509 total downloads 632 for this version
Owners

6bbe0049baa059b9f3e5be8db1abbeb94715ae8a9ac5152600ccd3012267ab6b2abf5beb51d5d66211d525a72c5cb39dDebc3b202e2e34dfc6a5abae8c764bbc5269392ac0a3457b9ed7f2b2ead171b85e011a355456dba38e41d8026012592c5618b843830194a2475a6e48823f7455

Gemfile
gem 'gds-api-adapters', '~> 5.0.1'
Versions
  1. 12.2.0 July 18, 2014 (64.5 KB)
  2. 12.1.0 July 16, 2014 (64 KB)
  3. 12.0.0 July 16, 2014 (62.5 KB)
  4. 11.6.0 July 11, 2014 (62.5 KB)
  5. 11.5.0 July 10, 2014 (62.5 KB)
Show all versions (198 total)