RubyGems Navigation menu

gds-api-adapters 5.3.0

A set of adapters providing easy access to the GDS GOV.UK APIs

Gemfile
          gem 'gds-api-adapters', '~> 5.3.0'
  
  
  
  
  
  
  

install
          gem install gds-api-adapters -v 5.3.0
  
  
  
  
  
  
  

Total downloads 182,437

For this version 2,264

Show all versions (231 total)

Required Ruby Version: None

Links: