RubyGems Navigation menu

gds-api-adapters 7.9.1

A set of adapters providing easy access to the GDS GOV.UK APIs

Gemfile
          gem 'gds-api-adapters', '~> 7.9.1'
  
  
  
  
  
  
  

install
          gem install gds-api-adapters -v 7.9.1
  
  
  
  
  
  
  

Total downloads 182,540

For this version 510

Show all versions (231 total)

Required Ruby Version: None

Links: