RubyGems Navigation menu

gem-edit 2.0.0

Superseded by gem-browse

Versions:

  1. 2.0.0 - August 29, 2011 (3.5 KB)
  2. 1.0.0 - August 28, 2011 (7 KB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Tim Pope

Owners:

67259dd09c53aef920fe2aca18c7a8e0

Total downloads 3,419

For this version 2,192

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'gem-edit', '~> 2.0.0' = Copy to clipboard Copied!

install:
gem install gem-edit = Copy to clipboard Copied!

Links: