RubyGems Navigation menu

gem-wrappers 1.2.7

Create gem wrappers for easy use of gems in cron and other system locations.

Gemfile
          gem 'gem-wrappers', '~> 1.2.7'
  
  
  
  
  
  
  

install
          gem install gem-wrappers
  
  
  
  
  
  
  

Licenses:

  • Apache 2.0

Total downloads 2,320,745

For this version 566,641

Show all versions (19 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 1.2.7 - October 10, 2014 (12 KB)
  2. 1.2.6.1 - October 10, 2014 (12 KB)
  3. 1.2.6 - October 10, 2014 (12 KB)
  4. 1.2.5 - May 27, 2014 (12 KB)
  5. 1.2.4 - January 3, 2014 (11.5 KB)
Show all versions (19 total)

Development Dependencies: