RubyGems Navigation menu

gem_butler 0.1.0

Allows a much easier way to select/deselect a subset of related gems to include in a project

Gemfile
          gem 'gem_butler', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install gem_butler -v 0.1.0
  
  
  
  
  
  
  

Authors:

  • Kristian Mandrup

Owners:

Total downloads 2,103

For this version 1,025

Required Ruby Version: None

Links:

Versions:

  1. 0.2.0 - May 9, 2012 (9 KB)
  2. 0.1.0 - May 9, 2012 (8 KB)