RubyGems Navigation menu

gemfile19 1.0.1

Simple command line tool for checking gems in your Gemfile for Ruby 1.9 compatability

Versions:

  1. 1.0.1 - January 8, 2012 (5 KB)
  2. 1.0.0 - January 8, 2012 (5 KB)

Authors:

  • Mitko Kostov

Owners:

F881b7a48bcf6f1982af055755ead15a

Total downloads 2,440

For this version 1,292

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'gemfile19', '~> 1.0.1' = Copy to clipboard Copied!

install:
gem install gemfile19 = Copy to clipboard Copied!

Links: