RubyGems Navigation menu

gemi 0.1.0

gemi runs 'gem install' for each your rubys. Example: without gemi: $ gem install foo bar $ gem-1.9 install foo bar with gemi: $ gemi foo bar

Gemfile
          gem 'gemi', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install gemi -v 0.1.0
  
  
  
  
  
  
  

Authors:

  • Yutaka HARA

Owners:

Total downloads 11,197

For this version 1,587

Show all versions (7 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.1.1 - January 12, 2010 (9.5 KB)
  2. 0.1.0 - January 12, 2010 (9.5 KB)
  3. 0.0.5 - October 2, 2009 (5.5 KB)
  4. 0.0.4 - August 25, 2009 (5 KB)
  5. 0.0.3 - August 25, 2009 (4.5 KB)
Show all versions (7 total)

Development Dependencies: