RubyGems Navigation menu

ghi 0.3.0

GitHub Issues on the command line. Use your `$EDITOR`, not your browser.

Gemfile
          gem 'ghi', '~> 0.3.0'
  
  
  
  
  
  
  

install
          gem install ghi -v 0.3.0
  
  
  
  
  
  
  

Total downloads 24,421

For this version 1,148

Show all versions (22 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.9.3 - March 12, 2014 (35 KB)
  2. 0.9.2 - February 17, 2014 (33.5 KB)
  3. 0.9.0.20130912 - September 12, 2013 (33 KB)
  4. 0.9.0.20130504 - May 4, 2013 (32.5 KB)
  5. 0.9.0.20130424 - April 24, 2013 (32 KB)
Show all versions (22 total)

Development Dependencies: