RubyGems Navigation menu

giact 0.0.1

Ruby wrapper for the Giact real time checks API

Gemfile
          gem 'giact', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install giact
  
  
  
  
  
  
  

Authors:

  • Wynn Netherland

Owners:

Total downloads 1,719

For this version 1,719

Required Ruby Version: None

Links: