RubyGems Navigation menu

gilt 0.2.0

Ruby client for the Gilt public API (http://dev.gilt.com). Written with the Weary framework.

Versions:

  1. 0.2.0 - September 18, 2012 (34.5 KB)
  2. 0.1.0 - April 1, 2012 (32.5 KB)

Authors:

  • Mark Wunsch

Owners:

63e2f6b0de6ae817af2e185b82aa05c2

Total downloads 2,136

For this version 1,014

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'gilt', '~> 0.2.0' = Copy to clipboard Copied!

install:
gem install gilt = Copy to clipboard Copied!

Links: