RubyGems Navigation menu

gimli 0.1.4

Utility for converting markup files to pdf files. Useful for reports etc.

Gemfile
          gem 'gimli', '~> 0.1.4'
  
  
  
  
  
  
  

install
          gem install gimli -v 0.1.4
  
  
  
  
  
  
  

Authors:

  • Fredrik Wallgren

Owners:

Total downloads 31,147

For this version 1,297

Show all versions (29 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.6.0.pre - July 12, 2014 (18.5 KB)
  2. 0.5.7 - November 11, 2014 (18.5 KB)
  3. 0.5.6 - November 4, 2014 (18.5 KB)
  4. 0.5.5 - May 1, 2014 (18.5 KB)
  5. 0.5.4 - April 30, 2014 (18.5 KB)
Show all versions (29 total)

Development Dependencies: