RubyGems Navigation menu

gimme_a_break 1.0.0

Throttle ActiveRecord creation

Gemfile
          gem 'gimme_a_break', '~> 1.0.0'
  
  
  
  
  
  
  

install
          gem install gimme_a_break
  
  
  
  
  
  
  

Total downloads 4,958

For this version 1,293

Required Ruby Version: None

Links:

Versions:

  1. 1.0.0 - December 8, 2011 (6 KB)
  2. 0.2.0 - October 11, 2011 (6 KB)
  3. 0.1.1 - July 20, 2011 (6 KB)
  4. 0.1.0 - July 20, 2011 (6 KB)

Runtime Dependencies: