RubyGems Navigation menu

git-confident 0.0.8

Provides git-confident

Versions:

  1. 0.0.8 - July 20, 2011 (7.5 KB)
  2. 0.0.7 - October 17, 2010 (7 KB)
  3. 0.0.6 - September 22, 2010 (6 KB)
  4. 0.0.5 - September 18, 2010 (6 KB)
  5. 0.0.4 - September 18, 2010 (6 KB)
Show all versions (8 total)

Runtime Dependencies:

Authors:

  • Joe Yates

Owners:

171d0dd9cf5e7c341c5d5ddd45f67306

Total downloads 11,972

For this version 1,394

Show all versions (8 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'git-confident', '~> 0.0.8' = Copy to clipboard Copied!

install:
gem install git-confident = Copy to clipboard Copied!

Links: