RubyGems Navigation menu

git-flattr 0.0.12

Flattr GitHub repositories from the cli

Gemfile
          gem 'git-flattr', '~> 0.0.12'
  
  
  
  
  
  
  

install
          gem install git-flattr
  
  
  
  
  
  
  

Authors:

  • Simon Gate

Owners:

Total downloads 6,823

For this version 743

Show all versions (7 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.12 - April 2, 2013 (7 KB)
  2. 0.0.11 - October 26, 2012 (7 KB)
  3. 0.0.10 - May 7, 2012 (6 KB)
  4. 0.0.9 - May 7, 2012 (6 KB)
  5. 0.0.3 - May 6, 2012 (5.5 KB)
Show all versions (7 total)

Development Dependencies: