RubyGems Navigation menu

github-api-rails 1.0.3

Javascript bindings for the Github API

Gemfile
          gem 'github-api-rails', '~> 1.0.3'
  
  
  
  
  
  
  

install
          gem install github-api-rails
  
  
  
  
  
  
  

Authors:

  • fitzgen

Owners:

Total downloads 4,904

For this version 1,316

Required Ruby Version: None

Links:

Versions:

  1. 1.0.3 - August 24, 2011 (9 KB)
  2. 1.0.2 - August 24, 2011 (9 KB)
  3. 1.0.1 - August 24, 2011 (9 KB)
  4. 1.0.0 - August 24, 2011 (9 KB)