RubyGems Navigation menu

github-markup 0.5.3

This gem is used by GitHub to render any fancy markup such as Markdown, Textile, Org-Mode, etc. Fork it and add your own!

Gemfile
          gem 'github-markup', '~> 0.5.3'
  
  
  
  
  
  
  

install
          gem install github-markup -v 0.5.3
  
  
  
  
  
  
  

Total downloads 498,811

For this version 21,927

Show all versions (36 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.3.1 - November 13, 2014 (24 KB)
  2. 1.3.0 - September 11, 2014 (24 KB)
  3. 1.2.1 - April 23, 2014 (24 KB)
  4. 1.2.0 - April 17, 2014 (24 KB)
  5. 1.1.2 - April 15, 2014 (24 KB)
Show all versions (36 total)