RubyGems Navigation menu

github_deprecations 0.0.3

Create GitHub issues based on ActiveSupport deprecation errors

Gemfile
          gem 'github_deprecations', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install github_deprecations
  
  
  
  
  
  
  

Authors:

  • Jerry Cheung

Owners:

Acd4b5803e806bf0ed70299f15cd6d18

jch

Total downloads 2,898

For this version 1,029

Required Ruby Version: None

Links:

Versions:

  1. 0.0.3 - August 3, 2012 (8 KB)
  2. 0.0.2 - July 31, 2012 (8 KB)
  3. 0.0.1 - July 31, 2012 (7.5 KB)

Development Dependencies: