RubyGems Navigation menu

glennr-flash-message-conductor 1.1.1

A simple pattern for managing flash messages in your Ruby on Rails application

Gemfile
          gem 'glennr-flash-message-conductor', '~> 1.1.1'
  
  
  
  
  
  
  

install
          gem install glennr-flash-message-conductor
  
  
  
  
  
  
  

Authors:

  • Robby Russell, Glenn Roberts

Owners:

Total downloads 3,444

For this version 1,881

Required Ruby Version: None

Links:

Versions:

  1. 1.1.1 - December 13, 2009 (15.5 KB)
  2. 1.1 - December 13, 2009 (15.5 KB)