RubyGems Navigation menu

glitchy_gem 0.2.4

Track your application errors with GlitchyApp and search through them.

Gemfile
          gem 'glitchy_gem', '~> 0.2.4'
  
  
  
  
  
  
  

install
          gem install glitchy_gem -v 0.2.4
  
  
  
  
  
  
  

Total downloads 12,276

For this version 1,217

Show all versions (10 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.4.1 - August 15, 2011 (6.5 KB)
  2. 0.4.0 - July 16, 2011 (6.5 KB)
  3. 0.3.1 - July 2, 2011 (6 KB)
  4. 0.3 - June 29, 2011 (6 KB)
  5. 0.2.4 - June 28, 2011 (6 KB)
Show all versions (10 total)

Development Dependencies: