RubyGems Navigation menu

global 0.1.1

Simple way to load your configs from yaml

Gemfile
          gem 'global', '~> 0.1.1'
  
  
  
  
  
  
  

install
          gem install global
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 16,047

For this version 3,343

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.1.1 - July 9, 2014 (11 KB)
  2. 0.1.0 - June 25, 2014 (10.5 KB)
  3. 0.0.3 - December 7, 2013 (9 KB)
  4. 0.0.2 - July 24, 2013 (8.5 KB)
  5. 0.0.1 - July 18, 2013 (8 KB)

Runtime Dependencies: