RubyGems.org

globalize2

0.1.0

Rails I18n: de-facto standard library for ActiveRecord data translation

installgem install globalize2 -v 0.1.0
Authors

Sven Fuchs, Joshua Harvey, Clemens Kofler

19,492 total downloads 1,863 for this version
Owners

0273cfca70ccb1caa0914cfc28e219e9402602a60e500e85f2f5dc1ff3648ecb

Gemfile
gem 'globalize2', '~> 0.1.0'
Versions
  1. 0.2.1 April 28, 2010 (17 KB)
  2. 0.2.0 April 21, 2010 (17 KB)
  3. 0.1.0 November 8, 2009 (26.5 KB)