RubyGems Navigation menu

glu 8.2.1

Glu bindings for the opengl gem, split into a separate gem because of Glu deprecation.

Gemfile
          gem 'glu', '~> 8.2.1'
  
  
  
  
  
  
  

install
          gem install glu
  
  
  
  
  
  
  

Authors:

  • Eric Hodel, Lars Kanis, Blaž Hrastnik, Alain Hoang, Jan Dvorak, Minh Thu Vo, James Adam

Owners:

Licenses:

  • MIT

Total downloads 2,773

For this version 253

Show all versions (7 total)

Required Ruby Version: >= 1.9.2

Links:

Versions:

  1. 8.2.1 - October 6, 2014 x86-mingw32 (179 KB)
  2. 8.2.1 - October 6, 2014 x64-mingw32 (150 KB)
  3. 8.2.1 - October 6, 2014 (79.5 KB)
  4. 8.2.0 - March 14, 2014 (79.5 KB)
  5. 8.2.0 - March 14, 2014 x86-mingw32 (1.43 MB)
Show all versions (7 total)