RubyGems Navigation menu

glyph_imager 0.1.1

Generate images of glyphs for a specified character in a specified font

Gemfile
          gem 'glyph_imager', '~> 0.1.1'
  
  
  
  
  
  
  

install
          gem install glyph_imager
  
  
  
  
  
  
  

Total downloads 19,514

For this version 1,610

Show all versions (14 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.1.1 - September 14, 2010 (675 KB)
  2. 0.1.0 - May 27, 2010 (675 KB)
  3. 0.0.14 - May 24, 2010 (227 KB)
  4. 0.0.13 - May 4, 2010 (227 KB)
  5. 0.0.12 - May 4, 2010 (227 KB)
Show all versions (14 total)

Development Dependencies: