RubyGems Navigation menu

gmail-contacts 0.0.6

A Ruby library for fetching Gmail account contacts

Gemfile
          gem 'gmail-contacts', '~> 0.0.6'
  
  
  
  
  
  
  

install
          gem install gmail-contacts
  
  
  
  
  
  
  

Authors:

  • Federico Builes

Owners:

Total downloads 4,418

For this version 2,527

Required Ruby Version: None

Links:

Versions:

  1. 0.0.6 - June 19, 2012 (10 KB)
  2. 0.0.5 - June 19, 2012 (10 KB)
  3. 0.0.4 - June 19, 2012 (10 KB)

Runtime Dependencies: