RubyGems Navigation menu

gmaps-autocomplete-rails 0.1.2

Easily add autocomplete geo-functionality to your Rails app :)

Gemfile
          gem 'gmaps-autocomplete-rails', '~> 0.1.2'
  
  
  
  
  
  
  

install
          gem install gmaps-autocomplete-rails -v 0.1.2
  
  
  
  
  
  
  

Authors:

  • Kristian Mandrup

Owners:

Total downloads 5,487

For this version 1,031

Required Ruby Version: None

Links:

Versions:

  1. 0.1.4 - August 23, 2014 (12.5 KB)
  2. 0.1.2.1 - March 4, 2013 (37 KB)
  3. 0.1.2 - September 10, 2012 (37 KB)
  4. 0.1.1 - September 7, 2012 (36.5 KB)
  5. 0.1.0 - September 6, 2012 (34.5 KB)

Runtime Dependencies: