RubyGems Navigation menu

gmp 0.6.47

gmp - providing Ruby bindings to the GMP library.

Gemfile
          gem 'gmp', '~> 0.6.47'
  
  
  
  
  
  
  

install
          gem install gmp -v 0.6.47
  
  
  
  
  
  
  

Authors:

  • Tomasz Wegrzanowski, srawlins

Owners:

Licenses:

  • Apache License Version 2.0

Total downloads 38,636

For this version 543

Show all versions (30 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.7.19 - March 12, 2014 (625 KB)
  2. 0.6.47 - December 31, 2013 (621 KB)
  3. 0.6.43 - November 6, 2013 (607 KB)
  4. 0.6.41 - October 15, 2013 (607 KB)
  5. 0.6.31 - February 6, 2013 (585 KB)
Show all versions (30 total)

Requirements:

GMP compiled and working properly.