RubyGems Navigation menu

go_social 0.1.0

This gem helps to add various social widgets that are commonly used by rails applications. Supports Facebook, Pinterest, Twitter, Flickr, LinkedIn and Google+.

Gemfile
          gem 'go_social', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install go_social
  
  
  
  
  
  
  

Authors:

  • Rakesh Jha

Owners:

Total downloads 1,575

For this version 1,001

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - June 4, 2013 (9.5 KB)
  2. 0.0.1 - June 3, 2013 (8 KB)

Development Dependencies: