RubyGems Navigation menu

gondola 1.2.4

Gondola is Ruby command line utility and as well as a library which helps for integrate the Selenium IDE more tightly with Sauce Labs' Ondemand services and provide greater ease for those who would like to use both tools but do not have enough technical knowledge

Gemfile
          gem 'gondola', '~> 1.2.4'
  
  
  
  
  
  
  

install
          gem install gondola -v 1.2.4
  
  
  
  
  
  
  

Total downloads 28,443

For this version 1,188

Show all versions (26 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.3.11 - June 9, 2011 (17.5 KB)
  2. 1.3.1 - June 9, 2011 (17.5 KB)
  3. 1.3.0 - May 2, 2011 (17.5 KB)
  4. 1.2.5 - March 31, 2011 (16.5 KB)
  5. 1.2.4 - March 28, 2011 (16.5 KB)
Show all versions (26 total)