RubyGems Navigation menu

google-ads-common 0.6.4

Essential utilities shared by all Ads Ruby client libraries

Gemfile
          gem 'google-ads-common', '~> 0.6.4'
  
  
  
  
  
  
  

install
          gem install google-ads-common -v 0.6.4
  
  
  
  
  
  
  

Total downloads 127,288

For this version 4,679

Show all versions (28 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.9.5 - November 26, 2013 (39 KB)
  2. 0.9.4 - September 18, 2013 (39 KB)
  3. 0.9.3 - July 10, 2013 (37.5 KB)
  4. 0.9.2 - February 7, 2013 (36.5 KB)
  5. 0.9.1 - February 1, 2013 (36.5 KB)
Show all versions (28 total)