RubyGems Navigation menu

google-adx-buyer-api 0.4.7

AdWords API and DoubleClick Ad Exchange Buyer API client library for Ruby

Versions:

  1. 0.4.7 - July 10, 2013 (55.5 KB)
  2. 0.4.6 - March 26, 2013 (56 KB)
  3. 0.4.5 - February 20, 2013 (41.5 KB)
  4. 0.4.4 - October 16, 2012 (73 KB)
  5. 0.4.3 - August 3, 2012 (57.5 KB)
Show all versions (9 total)

Runtime Dependencies:

Authors:

  • Danial Klimkin

Owners:

6f3d4ed3c6daa7ccabe43925f6b2350d

Total downloads 10,309

For this version 920

Show all versions (9 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'google-adx-buyer-api', '~> 0.4.7' = Copy to clipboard Copied!

install:
gem install google-adx-buyer-api = Copy to clipboard Copied!

Links: