RubyGems Navigation menu

google-analytics 0.1.0

Wrapper around the Google Analytics API

Versions:

  1. 0.1.0 - October 12, 2009 (7.5 KB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Dan Webb

Owners:

5373b4725273e2cb80e11df216f6152d

Total downloads 1,881

For this version 1,881

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'google-analytics', '~> 0.1.0' = Copy to clipboard Copied!

install:
gem install google-analytics = Copy to clipboard Copied!

Links: