RubyGems Navigation menu

google-api-client 0.6.4

The Google API Ruby Client makes it trivial to discover and access supported APIs.

Versions:

  1. 0.8.1.1 - December 19, 2014 (59.5 KB)
  2. 0.8.1 - December 18, 2014 (59.5 KB)
  3. 0.8.0 - December 17, 2014 (59.5 KB)
  4. 0.7.1 - January 23, 2014 (130 KB)
  5. 0.7.0 - January 22, 2014 (130 KB)
Show all versions (27 total)

Development Dependencies:

Authors:

  • Bob Aman, Steve Bazyl

Owners:

56ee28134dd0776825445e3551979b1462a96beb2ddd36384248f805ee7f4b31

Total downloads 1,023,620

For this version 305,149

Show all versions (27 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'google-api-client', '~> 0.6.4' = Copy to clipboard Copied!

install:
gem install google-api-client -v 0.6.4 = Copy to clipboard Copied!

Links: