RubyGems Navigation menu

google-api-middle_man 0.2.1

Simplify the Google API using a service account

Gemfile
          gem 'google-api-middle_man', '~> 0.2.1'
  
  
  
  
  
  
  

install
          gem install google-api-middle_man
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 2,190

For this version 602

Required Ruby Version: None

Links:

Versions:

  1. 0.2.1 - July 24, 2013 (8.5 KB)
  2. 0.1.5 - July 19, 2013 (8 KB)
  3. 0.1.0 - July 19, 2013 (8 KB)
  4. 0.0.1 - July 19, 2013 (8 KB)

Runtime Dependencies: