RubyGems Navigation menu

google-api-omniauth 0.1.1

An OmniAuth strategy for Google.

Gemfile
          gem 'google-api-omniauth', '~> 0.1.1'
  
  
  
  
  
  
  

install
          gem install google-api-omniauth
  
  
  
  
  
  
  

Total downloads 6,407

For this version 5,151

Required Ruby Version: None

Links:

Versions:

  1. 0.1.1 - January 28, 2013 (13 KB)
  2. 0.1.0 - February 10, 2012 (13 KB)