RubyGems Navigation menu

google-civic-ruby 0.2.1

Ruby wrapper for the Google Civic API

Versions:

  1. 0.2.1 - October 17, 2014 (13.5 KB)
  2. 0.2.0 - June 6, 2014 (13.5 KB)
  3. 0.1.0 - June 4, 2014 (12.5 KB)

Authors:

  • Coding ZEAL, Adam Cuppy

Owners:

Fff206665889a0f5baeedf5b75483edd

Total downloads 745

For this version 173

Required Ruby Version: >= 0

Licenses:

MIT

Gemfile:
gem 'google-civic-ruby', '~> 0.2.1' = Copy to clipboard Copied!

install:
gem install google-civic-ruby = Copy to clipboard Copied!

Links: