RubyGems Navigation menu

google-geocode 1.1.0

Map addresses to latitude and longitude with Google's Geocoder.

Gemfile
          gem 'google-geocode', '~> 1.1.0'
  
  
  
  
  
  
  

install
          gem install google-geocode -v 1.1.0
  
  
  
  
  
  
  

Authors:

  • Eric Hodel

Owners:

Total downloads 11,320

For this version 1,538

Required Ruby Version: None

Links:

Versions:

  1. 1.2.1 - November 27, 2006 (7 KB)
  2. 1.2.0 - June 16, 2006 (7 KB)
  3. 1.1.0 - June 12, 2006 (7 KB)
  4. 1.0.0 - June 12, 2006 (6.5 KB)