RubyGems Navigation menu

google-spreadsheet-ruby 0.1.6

This is a library to read/write Google Spreadsheet.

Versions:

  1. 0.3.1 - January 20, 2013 (4 KB)
  2. 0.3.0 - May 10, 2012 (4 KB)
  3. 0.2.1 - April 14, 2012 (18.5 KB)
  4. 0.1.8 - February 19, 2012 (14.5 KB)
  5. 0.1.7 - February 18, 2012 (14.5 KB)
Show all versions (16 total)

Authors:

  • Hiroshi Ichikawa

Owners:

Bdf55e4b2948b8351e4536b1892e0c8c

Total downloads 313,074

For this version 14,613

Show all versions (16 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'google-spreadsheet-ruby', '~> 0.1.6' = Copy to clipboard Copied!

install:
gem install google-spreadsheet-ruby -v 0.1.6 = Copy to clipboard Copied!

Links: